PDA

View Full Version : Smilies should be fixed now.



Hicks
11-24-2004, 02:20 PM
Can you let me know if this is true?

TheSauceMaster
11-24-2004, 02:21 PM
yep look fixed to me :D

indiana_07_pacers
11-24-2004, 02:31 PM
Maybe I'm dumb but I'm in the normal reply screen and still see no smilies...?

TheSauceMaster
11-24-2004, 02:34 PM
Maybe I'm dumb but I'm in the normal reply screen and still see no smilies...?

Check you "edit options" in the user cp , if it's set to basic then this is your problem ..I always use the last option the wysiwyg editor,

Shade
11-24-2004, 02:46 PM
:angel: :arrgh: :champions :highfive: :rockon2: :thankyou: :worship: :2tup:

There is one small problem, though. Some of the codes have been cut short, which is just weird.

TheSauceMaster
11-24-2004, 02:47 PM
:angel: :arrgh: :champions :highfive: :rockon2: :thankyou: :worship: :2tup:

There is one small problem, though. Some of the codes have been cut short, which is just weird.

cause there is a 10 letter limit , so some had to be cut short.

pb777
11-24-2004, 02:49 PM
:dj: (http://www.pacersdigest.com/forums/misc.php?do=getsmilies&wysiwyg=1&forumid=7#)

thanks Hicks and sauce

obnoxiousmodesty
11-24-2004, 02:51 PM
Whoooooooooooooooooo hooooooooooooo!

:boomer:

sweabs
11-24-2004, 02:56 PM
I still don't see where they are. Or are people just manually writing in the codes for them?

pb777
11-24-2004, 02:57 PM
I still don't see where they are. Or are people just manually writing in the codes for them?follow sauce's instructions in this thread. u gotta change an option in your user blah blah blah;)

Alabama-Redneck
11-24-2004, 03:03 PM
It has to be simple if I can do it.:laugh: ;) :cool:

Hoop
11-24-2004, 03:33 PM
:dance: :pacers: :applaud:


The Pacer Logo is messed up.

Ragnar
11-24-2004, 03:34 PM
where are they?

Hicks
11-24-2004, 03:36 PM
Ragnar, they don't go in the quick reply. They're in the normal reply page. If you don't see them, do what Sauce says above. ^

Hoop
11-24-2004, 03:38 PM
where are they?Go to "User CP" > "Edit Options" > "Miscellaneous Options" > Choose "Full WYSIWYG Editing"

Graywolf_59
11-24-2004, 04:05 PM